jún 16

jQuery frissítés

Az oldal ezidáig a jQuery 1.4.2-es verzióját használta, így hát aktuálissá vált, hogy váltsunk. Természetesen a váltás előtt az összes plugin demóját át kellett futni és akadt egy-két darab, amely működésében hiba lépett fel a frissítés hatására:

« vissza